Problem PEŽO 406 TD "2.1"

Autoelektronika - Elektronski sistemi u vozilu

Urednik: Barbarella56

Pravila foruma
Praktikujemo da na kraju opišemo kako smo rešili problem. Zatim zatvorimo temu >UPUTSTVO<
jazo
_
_
Postovi: 6
Pridružen: 20 Jun 2009, 21:52
Location: pula cro
Warranty service: o

Problem PEŽO 406 TD "2.1"

Post napisao jazo » 22 Jun 2009, 13:34

Imam sl.problem; Pokazivac brzine samo povremeno pokazuje vrijednost,a pri manjim brzinama u opste ne pokazuje,neznam kako pojasniti ali i kad radi kazaljka pulsa.Mislim da je greska u samom pokazivacu.Znali neko neko konkretno rjesenje? Unaprijed zahvaljujem

Avatar
rubin_miki
Preminuo
Postovi: 5297
Pridružen: 13 Avg 2006, 00:22
Location: Prilep Makedonija
Kontakt:

Re: Problem PEŽO 406 TD "2.1"

Post napisao rubin_miki » 22 Jun 2009, 13:46

dali za to vreme odbrojava predjene km na displeju?
ce da izadjem na televizor,a????
http://www.macedonium.org/makedonija.swf

jazo
_
_
Postovi: 6
Pridružen: 20 Jun 2009, 21:52
Location: pula cro
Warranty service: o

Re: Problem PEŽO 406 TD "2.1"

Post napisao jazo » 26 Jun 2009, 22:49

Hvala na saradnji.Ne odbrojava kilometre,neko bi reko da je to korisno,ali pokazivac je stvarno jako bitan

Avatar
rubin_miki
Preminuo
Postovi: 5297
Pridružen: 13 Avg 2006, 00:22
Location: Prilep Makedonija
Kontakt:

Re: Problem PEŽO 406 TD "2.1"

Post napisao rubin_miki » 26 Jun 2009, 23:19

menjali ste davac dole na tocku? ako ne radi ni jedno ni drugo, velika je sansa da davac ne valja dole..
ce da izadjem na televizor,a????
http://www.macedonium.org/makedonija.swf

jazo
_
_
Postovi: 6
Pridružen: 20 Jun 2009, 21:52
Location: pula cro
Warranty service: o

Re: Problem PEŽO 406 TD "2.1"

Post napisao jazo » 27 Jun 2009, 20:30

Jednom sam ga izvadio jer sam sumnjo na njega.On na sebi ima dva kontakta kad sam ga okretao aku.busilicom proizvodio je napon koji raste prilikom ubrzavanja busilice,a kad sam probao na dijagnostic ispisuje da je speed sensor,morat cu ga promjeniti,da otklonim sumnju i ako bas i nije jeftin

Avatar
rubin_miki
Preminuo
Postovi: 5297
Pridružen: 13 Avg 2006, 00:22
Location: Prilep Makedonija
Kontakt:

Re: Problem PEŽO 406 TD "2.1"

Post napisao rubin_miki » 27 Jun 2009, 20:39

pa valjda neko od majstora ima na lageru za probu ili imas neko ko ima isto takvo auto pa prebacite koliko za probu...ja tipujem na njega ili eventualno na instalaciju njegovu..ali opet mi je malo nejasno..kazes da kazaljka trza..a displej stoji..dal je neko dirao tablu? kupio si ga takvog ili greska se javila kod tebe? nekako mi mirise da sami satni mehanizam u tabli ti ne valja zato i trza, ali ovo sto kazes da ne odbrojava displej, opet me vuce dole na senzoru..tako da moras probom da utvrdis dal je do njega ili do table..ovo ti kazem zato sto pezoi imaju manu sa saticem kad trza, ali me buni displej sto ti ne odbrojava, izvini, ali zato ne mogu da se odlucim koji ti je tacan problem.. :)
ce da izadjem na televizor,a????
http://www.macedonium.org/makedonija.swf

Odgovori
  • Slične teme
    Odgovori
    Pregledano
    Zadnji post

Natrag na “Autoelektronika”